20003 - Troubleshooting - Assess API

Error: 20003 The version of Questions API you are using does not support getQuestions.

Recommended solutions

Upgrade your Questions API version.

Was this article helpful?

Did you arrive here by accident? If so, learn more about Learnosity.